My Site - Have Fun - weblog@myblog.de


* Home * About me * Antiquitäten * Gästeklo * Mail me * Süchtig? *



Diese Seite als Startseite !

* pages


New HP
~> Twitter <~
Psycho



* nommea links

GGB
wkw
WoW
Ein süßer Chat
Ein Forum zum Probz discussen
Die Plüschtieranstalt
die page meiner süzzen cousine
einfach nur geil XD
testet euch^^







Kääääfaaaaa

Hihi, da hatte mich jmd aus meiner Familie bei wkw gefunden und schrieb mir iwann, ob ich mal nach seinem Käfer schauen kann, da dieser nicht starten wollte. ich schreib zurück, sie sich das problem äußert, also ob er anleiern will, aber es nicht packt, oder ob nur ein Klick zu hören ist.
Kam aber keine antwort mehr.
gestern abend rief er dann an und fragte, obsch diese woche zeit hätte. ich meinte, ich komme heute nach der berufsschule vorbei. gesagt getan
erst hörte man echt nur ein klick, mehr nicht. batteriespannung war aber in ordnung, war ja auch eine neue batterie. beim startversuch ist die spannung auch nicht vollends zusammengebrochen, war alles im guten bereich. auf einmal leierte er aber an. W. sagte, er habe das geräusch schon seit 4 jahren nicht mehr von dem auto gehört. hihi
also hinten erst ma den deckel aufgemacht.. vergasersystem betrachtet.. ich zog am gaszug und merkte, dass der ganze sprit raustropfte.. sah aus wie undicht.. schien also abgesoffen zu sein.. ich pumpte mehrmals, bis nicht mehr so viel rauskam.. dann die hochspannungsleitung von der zündspule zum verteiler abgemacht und gegen masse gehalten.. funke war da. also verteilerkappe abgemacht, die kontakte gesäubert, war schon einiges an grünspan dran.. =/ verteilerfinger aber alles i.O. gewesen. nun ja, kappe wieder draufgesetzt und wieder versucht zu starten. und.....................
*trommelwirbel*
...............................
er sprang an =D
einfach nur geil! dabei hab ich eig nix gemacht^^
10.5.10 16:39
 
Gratis bloggen bei
myblog.de



Zurück nach oben!